Etiqueta: PHP

Actualizando PHP 7.2 en Debian 8 & Virtualmin

Como algunos ya sabréis, a la versión de PHP 5.6 se le termina el soporte el 31/12/2018. Esto conlleva, que si usas la versión 5.6 o más antigua, todo agujero de seguridad que sea detectado, no va a ser parcheado, ya que ha cumplido su ciclo de soporte por parte de la comunidad. Versión Fecha …

Continuar leyendo